Poster une réponse  Créer un sujet 
Pages (18): « Première < Précédente 14 15 16 17 [18] Dernière »
Tutoriel : Raspberry + Allo Boss + Volumio
Auteur Message
JM Plantefeve
Old Chap
*****


Messages : 1 241
Groupe : Enregistré
Inscription : 30/08/2009
Statut : Hors ligne
Message : #171
RE: Tutoriel : Raspberry + Allo Boss + Volumio

hyform,

Tes frais de douane sont liés au paiement de la TVA. Je viens de me rendre compte que HifiBerry affiche les prix hors-taxe des composants lorsqu'on est hors Suisse.

Je n'aurais donc pas eu à payer la TVA ?
   

26/10/2018 15:04:06
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
hyform
Member
***


Messages : 55
Groupe : Enregistré
Inscription : 26/11/2008
Statut : Hors ligne
Message : #172
RE: Tutoriel : Raspberry + Allo Boss + Volumio

J'en sais rien.
C'est le prix que j'ai payé pour le premier, acheté en début d'année, et que je garde (on sait jamais, peut-être qu'un jour je parviendrai à lui faire scanner un NAS...).
Mais pour le second, je me suis fait pécho.
Mon facteur me dit qu'il voit de plus en plus de ces papiers de douane, pour du matos électronique hors CEE.
Le gouv' met la pression partout, on dirait...


Tout en démat (Daphile & MoOde) - Tacterie clockée sur JBL 120e /mini Onken + TAD 2001 /JMLC Iwata 300hz + sub en 1/4 d'onde / Emotiva BasX MC-700 + Adam A3x et T5v, caisson Yamaha.
26/10/2018 15:21:16
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Jean-Louis P
Posting Freak
*****


Messages : 1 006
Groupe : Enregistré
Inscription : 11/10/2011
Statut : En ligne
Message : #173
RE: Tutoriel : Raspberry + Allo Boss + Volumio

hyform a écrit :
Tu peux trouver les échanges sur le forum Moode (où mon pseudo est falpi).
Tu jugeras de la qualité de l'assistance.

ben mon ami, si faut en plus qu'on fasse les recherches alors qu'il suffirait de donner les deux (2) liens ...

26/10/2018 18:07:53
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Jean-Louis P
Posting Freak
*****


Messages : 1 006
Groupe : Enregistré
Inscription : 11/10/2011
Statut : En ligne
Message : #174
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Jean-Louis P a écrit :

hyform a écrit :
Tu peux trouver les échanges sur le forum Moode (où mon pseudo est falpi).
Tu jugeras de la qualité de l'assistance.

ben mon ami, si faut en plus qu'on fasse les recherches alors qu'il suffirait de donner les deux (2) liens ...


Je suis allé voir sur le forum Moode
Ni bonjour
Ni merci
pas d'explication claire du problème de ton côté
tu as eu le développeur en direct
il te dit de faire "cat /var/log/mpd/log" toi tu fais "chat /var/log/mpd/log"
aucune indice que tu ais fait des recherches complémentaires

... désolé, mais il ne faut pas trop t'étonner

26/10/2018 18:20:00
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
hyform
Member
***


Messages : 55
Groupe : Enregistré
Inscription : 26/11/2008
Statut : Hors ligne
Message : #175
RE: Tutoriel : Raspberry + Allo Boss + Volumio

OK, je me suis planté, mais tu es bien le seul à me l'avoir dit...
Je viens de faire la manip avec la bonne syntaxe et il ne se passe rien.
Quand je pense que je me suis tapé l'installation de MoOde 4.2 "en mettant les mains dans le cambouis" et que ça fonctionnait mieux...
Tu as quand même pu voir que je ne suis pas le seul : la version 4.3 a quelques problèmes http://moodeaudio.org/forum/forumdisplay.php?fid=7


Tout en démat (Daphile & MoOde) - Tacterie clockée sur JBL 120e /mini Onken + TAD 2001 /JMLC Iwata 300hz + sub en 1/4 d'onde / Emotiva BasX MC-700 + Adam A3x et T5v, caisson Yamaha.
26/10/2018 19:44:05
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Jean-Louis P
Posting Freak
*****


Messages : 1 006
Groupe : Enregistré
Inscription : 11/10/2011
Statut : En ligne
Message : #176
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Hyform

As tu essayé avec les disques en ntfs?
Sinon peut être un pb sur les fichiers eux mêmes https://volumio.org/forum/volumio2-beta-...t3943.html
Cdt

Ce message a été modifié le: 28/10/2018 22:24:50 par Jean-Louis P.

28/10/2018 22:23:50
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
hyform
Member
***


Messages : 55
Groupe : Enregistré
Inscription : 26/11/2008
Statut : Hors ligne
Message : #177
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Bonsoir Jean-Louis
Merci de t'intéresser à mon cas.
Oui, j'ai essayé nfts.
Dans tous les cas (avec Volumio comme avec Moode, et sur mes deux Raspberry) ça ne fonctionne pas. L'erreur qui revient le plus souvent est 95.
C'est une piste que je creuse.
Je vais étudier ton lien. Merci encore.
Pour info, Volumio a quand-même scanné l'intégralité du DD externe que je lui ai collé aux fesses.
[img][/img]
C'est le même contenu que le NAS (une sauvegarde, quoi).

Mais Volumio comme l'appli LMS sont infoutus d'afficher la liste en entier. Ils n'affichent que la "première page".
C'est moi qui ai un problème de réglage, ou les softs ?

(Pour info bis, lors de mon 1er message sur le forum Volumio je me suis présenté bien poliment, comme un frenchy newbee en Linux).


Tout en démat (Daphile & MoOde) - Tacterie clockée sur JBL 120e /mini Onken + TAD 2001 /JMLC Iwata 300hz + sub en 1/4 d'onde / Emotiva BasX MC-700 + Adam A3x et T5v, caisson Yamaha.
28/10/2018 23:06:27
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
hyform
Member
***


Messages : 55
Groupe : Enregistré
Inscription : 26/11/2008
Statut : Hors ligne
Message : #178
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Salut à tous

J'ai trouvé la soluce, aussi étrange que Microsoftbashingée : En me connectant à Volumio via Firefox depuis un PC Lubuntu, le NAS est reconnu au premier coup et le répertoire "music" chargé en quelques minutes.

Une explication ?


Tout en démat (Daphile & MoOde) - Tacterie clockée sur JBL 120e /mini Onken + TAD 2001 /JMLC Iwata 300hz + sub en 1/4 d'onde / Emotiva BasX MC-700 + Adam A3x et T5v, caisson Yamaha.
30/10/2018 19:46:35
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Jean-Louis P
Posting Freak
*****


Messages : 1 006
Groupe : Enregistré
Inscription : 11/10/2011
Statut : En ligne
Message : #179
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Bonsoir hyform

Est ce que ce serait pas des données restées temporairement dans le navigateur , et en partant sur Firefox il n’avait pas d’historiqUe (le terme exact ne me revient pas à l’instant).
Essaye de nettoyer IE et de refaire la manipulation si tu veux en avoir le cœur net

Cdt
Jean-Louis

30/10/2018 22:28:10
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
hyform
Member
***


Messages : 55
Groupe : Enregistré
Inscription : 26/11/2008
Statut : Hors ligne
Message : #180
RE: Tutoriel : Raspberry + Allo Boss + Volumio

Le géniteur de MoOde invoque souvent ça.
C'était avec Chrome, sur un PC W10.
Quand-même... Si c'était ça, c'est zarbi de chez foutage de gueule, une appli qui plante biscotte le navigateur...
A quoi ça sert de se décarcasser à pondre des applis hifistes de compèt, si c'est pour occasionner des crises de nerfs avec un motif aussi futile?

Pierre, content quand-même ce soir.


Tout en démat (Daphile & MoOde) - Tacterie clockée sur JBL 120e /mini Onken + TAD 2001 /JMLC Iwata 300hz + sub en 1/4 d'onde / Emotiva BasX MC-700 + Adam A3x et T5v, caisson Yamaha.
30/10/2018 23:31:46
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Poster une réponse  Créer un sujet 

Voir une version imprimable
Envoyer ce sujet à un ami
S'abonner au sujet | Ajouter le sujet aux favoris

Aller à :