Poster une réponse  Créer un sujet 
Bruit de masse
Auteur Message
Ludovico
2402 addict
****


Messages : 570
Groupe : Enregistré
Inscription : 11/07/2011
Statut : Hors ligne
Message : #1
Bruit de masse

Bonjour.

Depuis que je suis dans mon nouvel appart, j'ai un petit soucis avec ma platine vinyle.
Aucun soucis lors de l'écoute, mais un bruit de masse lorsque j'approche et mets mon doigt sur le bras de la platine en début et fin d'écoute.

Avez-vous une explication? Je précise que évidemment tout a été bien branché comme toujours, je n'ai pas eu ce problème avec mon ancien matériel (j'ai changé l'ampli).

Tout ce que je peux dire c'est que le préampli phono, et l'ampli, n'ont pas de prise de terre.


Technics SL-1200 MK2, DL-103, Hiraga 2, RIAA à tubes
06/10/2016 21:14:56
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Grand_Floyd
Posting Freak
*****


Messages : 2 039
Groupe : MELAUDIA.membre
Inscription : 05/08/2011
Statut : Hors ligne
Message : #2
RE: Bruit de masse

Peut-être un problème de phase et neutre inversés,par rapport à l'ancienne installation!


Christian

LECTEURS PHILIPS CD100 - CD723 - ARCAM ALPHA 5 - MARANTZ CD60 tweaké - STUDER A730 - AMPLIS NAD3020TC - PHILIPS AH384 - MUSICAL FIDELITY A1 - JLH1969 - WE300B - PLATINE THORENS TD318+DL103+TRANSFOS ET RIAA PACIFIC - SQUEEZEBOX DUET
07/10/2016 09:02:39
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Ludovico
2402 addict
****


Messages : 570
Groupe : Enregistré
Inscription : 11/07/2011
Statut : Hors ligne
Message : #3
RE: Bruit de masse

J'ai enfin démasqué le coupable, c'est le porte-cellule. Il est de marque Jelco, en alliage de magnésium, j'avais remarqué une oxydation étrange sur tout le porte cellule, des tâches blanchâtres, un peu comme du calcaire. Plus aucun bruit avec un porte cellule basique de chez Technics.
De plus, en montant le son de l'ampli il y avait un buzz audible, et plus rien avec le porte cellule Technics.


Technics SL-1200 MK2, DL-103, Hiraga 2, RIAA à tubes

Ce message a été modifié le: 15/10/2016 18:25:20 par Ludovico.

15/10/2016 18:20:14
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Poster une réponse  Créer un sujet 

Voir une version imprimable
Envoyer ce sujet à un ami
S'abonner au sujet | Ajouter le sujet aux favoris

Aller à :