Poster une réponse  Créer un sujet 
ALTEC Voix Du Théatre : Partage d'expériences
Auteur Message
olivier bertouille
Junior Member
**


Messages : 43
Groupe : Enregistré
Inscription : 19/01/2013
Statut : Hors ligne
Message : #1
RE: ALTEC Voix Du Th?atre : Partage d'exp?riences

EDMONTUS a écrit :

tboll a écrit :
J'ai juste quelques petits probl?mes avec un de mes 300B qui au bout d'un certain temps de chauffe soit baisse en puissance soit se coupe carr?ment. Puis, il red?marre apr?s un certain temps. Il ne m'avait jamais fait ?a...

Cordialement

Thierry


Peut ?tre une soudure qui a l?ch? ?
J'ai eu un probl?me similaire il y a un temps.
Tr?s belle r?alisation.
Cdt,
Marc


C'est peut-?tre en effet un probl?me de soudure qui provoque la disparition progressive du son puis sa r?apparition apr?s quelques instants de chauffe. Il est probable que le ph?nom?ne soit engendr? par une rupture temporaire dans l'alimentation du filament. Il faudrait donc v?rifier si le filament demeure allum? lorsque la panne se produit. La panne d'alimentation peut provenir d'une mauvaise soudure dans le c?blage ou ? l'int?rieur de la lampe elle-m?me. La r?paration du c?blage est ais?e, la r?paration du tube impossible. Cordialement Olivier

07/02/2013 18:54:33
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Poster une réponse  Créer un sujet 

Messages dans ce sujet
RE: ALTEC Voix Du Th?atre : Partage d'exp?riences - olivier bertouille - 07/02/2013 18:54:33
Les VOT montent d'un ?tage - tboll - 10/10/2012, 12:15:24
optimiser Altec A7 - vador53 - 06/02/2013, 07:48:29
D?couplage des vot par roulettes? - pipouy - 16/04/2013, 16:50:06

Voir une version imprimable
Envoyer ce sujet à un ami
S'abonner au sujet | Ajouter le sujet aux favoris

Aller à :